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Meldung "Karten nicht authentifiziert" auf einer Outdoor-Uhr

Wenn eine Garmin-Uhr die Meldung "Karten nicht freigeschaltet" (Can’t Unlock Maps) oder "Karten nicht authentifiziert" (Can't Authenticate Maps) anzeigt, hat sie eine Karte erkannt, die nicht für die Verwendung mit diesem Gerät validiert werden kann.

Ursachen:

  • Ein Problem mit den Daten in der Kartendatei

  • Falsche oder fehlende Freischaltinformationen für eine installierte Karte

Behebung:

  • Wenn in letzter Zeit keine Karten installiert oder aktualisiert wurden, aktualisieren Sie die Karten mit Garmin Express.

  • Wenn das Problem durch die Aktualisierung der Karten aufgetreten ist, stellen Sie sicher, dass Garmin Express auf dem neuesten Stand ist, und installieren Sie dann die Karten erneut. Eine Anleitung finden Sie unter: Neuinstallieren von vorinstallierten Karten (TopoActive, CourseView und Ski Map) auf einer Outdoor-Uhr. Stellen Sie sicher, dass Sie die Option "Hardware sicher entfernen" auf einem Windows-Computer bzw. die Option "Gerät auswerfen" auf einem Mac verwenden, nachdem das Update abgeschlossen ist. Auch wenn das Update abgeschlossen zu sein scheint, kann es sein, dass die Schreib-Caching-Funktion auf einigen Computern die Karte nicht vollständig erstellt oder auf das Gerät übertragen hat. Durch Auswerfen des Geräts vor dem Trennen der Verbindung kann dieser Fehler vermieden werden. So werfen Sie das Gerät aus:

    •  Windows: Drücken Sie die Windows-Taste + E, klicken Sie mit der rechten Maustaste auf das Garmin-Gerät, und wählen Sie Auswerfen (wenn das Gerät nicht aufgelistet ist, muss es nicht ausgeworfen werden).

    •  Mac: Ziehen Sie das Gerät in den Papierkorb oder öffnen Sie den Finder und wählen Sie das Symbol Auswerfen neben dem Garmin-Gerät.

Die Garmin-Uhr sollte sich nun einschalten, ohne dass die Fehlermeldung angezeigt wird. Schlagwörter: Kann Karten nicht freischalten Kann Karten nicht authentifizieren

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